Nuestra comunidad te espera. SUMATE
Conectarse
Últimos temas
Aviso!!!!!!!Miér Jul 05, 2017 12:50 amForajido
PACK DE BIENVENIDA :DLun Jul 03, 2017 1:24 amJuan Jose Menga
PACK DE BIENVENIDADom Jul 02, 2017 7:19 pmCuVee
problema con el clienteMiér Jun 28, 2017 4:03 pmCuVee
[Mega Evento] ResetsLun Jun 26, 2017 10:48 pmCuVee
SE ME BUGEO EL ZENLun Jun 26, 2017 1:20 pmCuVee
Cambios en el foroDom Jun 25, 2017 2:13 amsykov
AYUDA PORFAVOR :SMiér Jun 21, 2017 12:48 pmCuVee

Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
Faqundiito
 
 
<b>Mensajes</b> Mensajes : 1347
<b>Edad</b> Edad : 20

Un problema...

el Lun Jul 08, 2013 6:53 pm
Bueno con el parche este que metio jose de nuevo nose que pasa que no puedo entrar osea antes entraba y cuando qeria logearme me decia que habia una nueva vercion y bla bla bla y ya lo descargue,y ahora que lo remplaze no puedo entrar directamente cuando le doy click en "run" para jugar se queda ahi,que onda?
avatar
BodyBoarD
MOD Global
MOD Global
<b>Mensajes</b> Mensajes : 1074
<b>Edad</b> Edad : 24
<b>Localización</b> Localización : Mar del Plata
http://mujo.no-ip.org/index2.php

Re: Un problema...

el Mar Jul 09, 2013 12:01 pm
Windows? Qué antivirus usas?

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Faqundiito
 
 
<b>Mensajes</b> Mensajes : 1347
<b>Edad</b> Edad : 20

Re: Un problema...

el Mar Jul 09, 2013 2:07 pm
xp ESETNOD 32 ANTIVIRUS 6,desactive el antivirus ya todo y nada :S
avatar
BodyBoarD
MOD Global
MOD Global
<b>Mensajes</b> Mensajes : 1074
<b>Edad</b> Edad : 24
<b>Localización</b> Localización : Mar del Plata
http://mujo.no-ip.org/index2.php

Re: Un problema...

el Mar Jul 09, 2013 2:50 pm
Intentaste descargar el parche con el antivirus desactivado? posiblemente al descargar/descomprimir te ocacione el problema.

_________________
[Tienes que estar registrado y conectado para ver esa imagen]
Faqundiito
 
 
<b>Mensajes</b> Mensajes : 1347
<b>Edad</b> Edad : 20

Re: Un problema...

el Mar Jul 09, 2013 3:15 pm
si si ya descargue sin el antivirus y no pasa naranja :S
avatar
SaintCronnoS
 
 
<b>Mensajes</b> Mensajes : 71

Re: Un problema...

el Miér Jul 10, 2013 9:00 am
Intenta descargar el cliente completo y después parchar.
Faqundiito
 
 
<b>Mensajes</b> Mensajes : 1347
<b>Edad</b> Edad : 20

Re: Un problema...

el Miér Jul 10, 2013 1:57 pm
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Intenta descargar el cliente completo y después parchar.

tambien hice eso D:
avatar
Nicky~
 
 
<b>Mensajes</b> Mensajes : 1489
<b>Edad</b> Edad : 22
<b>Localización</b> Localización : Salta - Argentina

Re: Un problema...

el Miér Jul 10, 2013 4:14 pm
 Ejecuta como Administrador el Launcher por ahi sirve
Contenido patrocinado

Re: Un problema...

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.