Nuestra comunidad te espera. SUMATE
Conectarse
Últimos temas
Aviso!!!!!!!Miér Jul 05, 2017 12:50 amForajido
PACK DE BIENVENIDA :DLun Jul 03, 2017 1:24 amJuan Jose Menga
PACK DE BIENVENIDADom Jul 02, 2017 7:19 pmCuVee
problema con el clienteMiér Jun 28, 2017 4:03 pmCuVee
[Mega Evento] ResetsLun Jun 26, 2017 10:48 pmCuVee
SE ME BUGEO EL ZENLun Jun 26, 2017 1:20 pmCuVee
Cambios en el foroDom Jun 25, 2017 2:13 amsykov
AYUDA PORFAVOR :SMiér Jun 21, 2017 12:48 pmCuVee

Comparte
Ver el tema anteriorIr abajoVer el tema siguiente
avatar
JacKSo[N]
 
 
<b>Mensajes</b> Mensajes : 161
<b>Localización</b> Localización : Posadas - Misiones

NO Me Funca Los SERVER

el Dom Jul 17, 2011 5:15 pm
Reputación del mensaje :100% (1 voto)
Desde Ayer a la NOCHE que no puedo entrar en el mu.
No me aparece el cuadradito [Mu-Jonan] , y si me aparece no entra en los server.
Nose que onda.. Alguna Respuesta ? Sonrisa
EXTRAÑO AL MU D:
avatar
DieguiTo
 
 
<b>Mensajes</b> Mensajes : 470
<b>Edad</b> Edad : 24
<b>Localización</b> Localización : Londres :D

Re: NO Me Funca Los SERVER

el Dom Jul 17, 2011 5:18 pm
Volve a descomprimir ! x ahi borraste algo sin qeres ,
a mi me paso lo mismo y tube qe volver a descomprimir

y pude entrar de nuevoo ! Fijate si funca asi
avatar
ventana
 
 
<b>Mensajes</b> Mensajes : 2514
<b>Edad</b> Edad : 23
http://mujonan.com.ar/index2

Re: NO Me Funca Los SERVER

el Dom Jul 17, 2011 5:32 pm
A mi me pasa lo mismo, tengo que habrirlo y cerrarlo 10 veces para q me aparezcan los sv. No es nada del cliente Dieguito, yo lo probe con mi cliente, no anduvo y con el de mujonan tampoco.
avatar
DieguiTo
 
 
<b>Mensajes</b> Mensajes : 470
<b>Edad</b> Edad : 24
<b>Localización</b> Localización : Londres :D

Re: NO Me Funca Los SERVER

el Dom Jul 17, 2011 5:46 pm
A mi me pasa lo mismo, tengo que habrirlo y cerrarlo 10 veces para q me aparezcan los sv. No es nada del cliente Dieguito, yo lo probe con mi cliente, no anduvo y con el de mujonan tampoco.


xq me paso lo mismo a mi y nunk me entraba , y borre toda la carpeta y volvi a bajar y ehi recien pude entrar : / , x eso se lo dije qe haga eso !
avatar
Kuko
 
 
<b>Mensajes</b> Mensajes : 859
<b>Edad</b> Edad : 20
<b>Localización</b> Localización : Abajo de tu cama

Re: NO Me Funca Los SERVER

el Dom Jul 17, 2011 5:53 pm
DieguiTo escribió:Volve a descomprimir ! x ahi borraste algo sin qeres ,
a mi me paso lo mismo y tube qe volver a descomprimir

y pude entrar de nuevoo ! Fijate si funca asi

Proba con eso , o agrega el sv devuelta al laucher, si consigo otra solucion te aviso.

/Closed
Contenido patrocinado

Re: NO Me Funca Los SERVER

Ver el tema anteriorVolver arribaVer el tema siguiente
Permisos de este foro:
No puedes responder a temas en este foro.