Nuestra comunidad te espera. SUMATE

Últimos temas

» PACK DE BIENVENIDA
Ayer a las 7:43 pm por CuVee

» Corrales Stadium vacios
Dom Mayo 28, 2017 4:13 pm por nick95

» ¡Abiertas las postulaciones para GM!
Dom Mayo 28, 2017 10:55 am por CuVee

» Mi Pack De Bienvenida :D
Dom Mayo 28, 2017 10:52 am por CuVee

» [NEW] Sistema de Coins (Monedas)
Jue Mayo 25, 2017 6:10 pm por CuVee

» No me puedo crear unpj
Lun Mayo 22, 2017 6:25 pm por CuVee

» Hardcore mision extrema! lml
Jue Mayo 11, 2017 11:23 am por CuVee

» Motivo de ban.
Mar Mayo 09, 2017 6:33 pm por CuVee

» ¡Encuentros del Torneo!
Mar Abr 25, 2017 9:53 pm por CuVee

» 1v1 Tournament 2017 [Inscripciones]
Lun Abr 17, 2017 6:44 pm por matiasfpaezom


Solucion al dar RUN al client no pasaba nada.

Comparte
avatar
yomatito2



<b>MENSAJES</b> MENSAJES : 1189
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : Posadas Misiones

Solucion al dar RUN al client no pasaba nada.

Mensaje por yomatito2 el Vie Jul 26, 2013 9:03 pm

--------------Tuto By M.Unlimited---------------

Dejo una breve explicación de como solucionar los problemas que muchos le daban a RUN y no ocurría nada, ahora les traigo la solución.

Hagan una cosa vayan al archivo main y al archivo MuJonan.exe  y hacen esto--> Click derecho --> Propiedades --> Compatibilidad --> Y cambia la configuracion de los 2 archivos a Windows XP (Service Pack) 3 despues le dan APLICAR y ACEPTAR.
Con eso ya no tendrían mas problemas al momento de iniciar


PD: CUANDO HACE ESO ENTRAN EN MOD ADMINISTRADOR


SALUDOS. Comenten como les fué


Última edición por yomatito2 el Lun Jul 29, 2013 6:23 pm, editado 1 vez
avatar
Forajido



<b>MENSAJES</b> MENSAJES : 3433
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : Misiones

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Forajido el Lun Jul 29, 2013 5:46 pm

No no pasa nada, sigue igual no mas :S

Edit : Una vez echo eso, entrar en modo administrador, y entra...

GRACIAS PAPAAAAAAAAAAAA


Edit 2da vez : No ahora no anda una vez que sali no volvio a entrar,...

Probe descargando de nuevo el parche y lo puse y si andubo... Creo que hay que descargar el parche cada vez que queres jugar :p


_________________
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
yomatito2



<b>MENSAJES</b> MENSAJES : 1189
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : Posadas Misiones

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por yomatito2 el Lun Jul 29, 2013 9:25 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:No no pasa nada, sigue igual no mas :S

Edit : Una vez echo eso, entrar en modo administrador, y entra...

GRACIAS PAPAAAAAAAAAAAA


Edit 2da vez : No ahora no anda una vez que sali no volvio a entrar,...

Probe descargando de nuevo el parche y lo puse y si andubo... Creo que hay que descargar el parche cada vez que queres jugar :p

Me alegro que te anduvo proba editando de nuevo con service pack 2

Faqundiito



<b>MENSAJES</b> MENSAJES : 1347

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Faqundiito el Lun Jul 29, 2013 10:09 pm

voy a intentar estoy descargando de nuevo el mu jejeje

Faqundiito



<b>MENSAJES</b> MENSAJES : 1347

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Faqundiito el Mar Jul 30, 2013 2:41 pm

no me aparece ningun windows xp Pack 3 e.e
avatar
yomatito2



<b>MENSAJES</b> MENSAJES : 1189
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : Posadas Misiones

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por yomatito2 el Miér Jul 31, 2013 12:12 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:no me aparece ningun windows xp Pack 3 e.e

Fijate probando alguno de los Windows XP que te aparezca o con alguna opcion de W7
avatar
SaintCronnoS



<b>MENSAJES</b> MENSAJES : 71

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por SaintCronnoS el Miér Jul 31, 2013 3:05 am

No todos tienen WIN 7 ... En caso de tener WIN XP hay que ver el Service Pack y los Driver's y programas de gráfico estén correctamente actualizados y/o el juego no tenga la ejecución bloqueada desde el Firewall de Windows.
Saludos.

Faqundiito



<b>MENSAJES</b> MENSAJES : 1347

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Faqundiito el Miér Jul 31, 2013 6:44 pm

Tengo win xp
avatar
Broz



<b>MENSAJES</b> MENSAJES : 152
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : bsas virreyes

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Broz el Jue Ago 01, 2013 4:03 am

gracias me sirvio por q antes siempre tenia q descargar el parche un re lio
avatar
yomatito2



<b>MENSAJES</b> MENSAJES : 1189
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : Posadas Misiones

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por yomatito2 el Lun Ago 19, 2013 7:18 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:gracias me sirvio por q antes siempre tenia q descargar el parche un re lio
Me alegro de que te haya funcionado (:

Invitado
Invitado

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Invitado el Mar Ago 20, 2013 11:28 am

@yomatito2 escribió:
@Broz escribió:gracias me sirvio por q antes siempre tenia q descargar el parche un re lio
Me alegro de que te haya funcionado (:
Desp. de 2 semanas no se reviviven los post.
avatar
yomatito2



<b>MENSAJES</b> MENSAJES : 1189
<b>LOCALIZACIÓN</b> LOCALIZACIÓN : Posadas Misiones

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por yomatito2 el Mar Ago 20, 2013 12:11 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:gracias me sirvio por q antes siempre tenia q descargar el parche un re lio
Me alegro de que te haya funcionado (:
Desp. de 2 semanas no se reviviven los post.
Si no me equivoco los posts no se reviven caducado 1 mes.

MUJONAN



<b>MENSAJES</b> MENSAJES : 27

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por MUJONAN el Mar Ago 20, 2013 5:23 pm

Haci q Tengo Q descargar El parche okas Gracias

Contenido patrocinado

Re: Solucion al dar RUN al client no pasaba nada.

Mensaje por Contenido patrocinado


    Fecha y hora actual: Mar Mayo 30, 2017 12:04 am